<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Neuer Opel Corsa S | auto-reise-creative</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://auto-reise-creative.de/xmlrpc.php" />



	  
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Jetzt wird die Kleinwagenfamilie von Opel noch sportlicher: Zum überaus beliebten Kraftpaket Opel ADAM S kommt jetzt der stylishe Sportler Opel Corsa S. Der ab" />

<meta name="keywords"  content="design,effizienz,iaa 2017,kleinwagen,performance,weltpremiere" />

<link rel="canonical" href="http://auto-reise-creative.de/neuer-opel-corsa-s/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="auto-reise-creative &raquo; Feed" href="http://auto-reise-creative.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="auto-reise-creative &raquo; Kommentar-Feed" href="http://auto-reise-creative.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="auto-reise-creative &raquo; Neuer Opel Corsa S Kommentar-Feed" href="http://auto-reise-creative.de/neuer-opel-corsa-s/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/auto-reise-creative.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://auto-reise-creative.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='magazino_style-css'  href='http://auto-reise-creative.de/wp-content/themes/magazino/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://auto-reise-creative.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/jquery.cycle2.min.js?ver=20130202'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/jquery.cycle2.tile.min.js?ver=20121120'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/jquery.cycle2.scrollVert.min.js?ver=20121120'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://auto-reise-creative.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://auto-reise-creative.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://auto-reise-creative.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neues Modelljahr Jaguar XJ' href='http://auto-reise-creative.de/neues-modelljahr-jaguar-xj/' />
<link rel='next' title='Suzuki Swift Sport' href='http://auto-reise-creative.de/suzuki-swift-sport/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://auto-reise-creative.de/?p=6908' />
<link rel="alternate" type="application/json+oembed" href="http://auto-reise-creative.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauto-reise-creative.de%2Fneuer-opel-corsa-s%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://auto-reise-creative.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauto-reise-creative.de%2Fneuer-opel-corsa-s%2F&#038;format=xml" />
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}
								</style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>		<style>
			a, a:visited,
			#site-title a,
			nav[role=navigation] .menu ul li a:hover,
			nav[role=navigation] .menu ul li.current-menu-item a, 
			.nav ul li.current_page_item a, 
			nav[role=navigation] .menu ul li.current_page_item a,
			#sidebar .widget-title,
			.slides .slide-title,
			.commentlist .vcard cite.fn a,
			.commentlist .comment-meta a:hover,
			.post_content ul li:before,
			.post_content ol li:before,
			.colortxt,
			.commentlist .bypostauthor > article > footer > .vcard cite.fn,
			.cycle-pager span.cycle-pager-active { 
				color: #0c7889;
			}
			
			#container,
			#sidebar {
				border-top: 2px solid #0c7889;
			}
			
			#search-box-wrap,
			#social-media a,
			#search-icon,
			.go-button a,
			.go-button a:visited,
			.grnbar,
			.pagination a:hover,
			.pagination .current,
			#respond #submit {
				background-color: #0c7889;
			}
			
			.post_content pre { 
				border-left-color: #0c7889;
			}
		</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #7a7a7a; }
</style>
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59809254-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(85,85,85,.88);}</style><!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="4/Cm6S-_9tSjmOzHUw7k1b8Jz-u2UY65V-Oj-k-OPZefk.UoXkwCuiSUwdYFZr95uygvWdCYYllwI"/></head>

<body class="post-template-default single single-post postid-6908 single-format-standard custom-background single-author">

<div id="container">
	
    <div id="search-box-wrap">
        <div id="search-box">
           <div id="close-x">x</div>
           <form role="search" method="get" id="searchform" class="searchform" action="http://auto-reise-creative.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form>        </div>
    </div>

	<header id="branding" role="banner">
      <div id="inner-header" class="clearfix">
		<div id="site-heading">
        	            <div id="site-logo"><a href="http://auto-reise-creative.de/" title="auto-reise-creative" rel="home"><img src="http://auto-reise-creative.de/wp-content/uploads/2015/01/image.jpg" alt="auto-reise-creative" /></a></div>
            		</div>
        
        <div id="social-media" class="clearfix">
        
        	            
            			
                        
                        
                        
			            
                        
                        
                        
                        
                        
                        
                        
            <div id="search-icon"></div>
            
        </div>
        
      </div>

		<nav id="access" class="clearfix" role="navigation">
			<h1 class="assistive-text section-heading">Main menu</h1>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://auto-reise-creative.de/category/autonews/">AUTONEWS</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://auto-reise-creative.de/category/autopremieren/">AUTOPREMIEREN</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="http://auto-reise-creative.de/category/autotests/">AUTOTESTS</a>
<ul  class="sub-menu">
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a href="http://auto-reise-creative.de/category/automarken/">AUTOMARKEN</a>
	<ul  class="sub-menu">
		<li id="menu-item-5470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5470"><a href="http://auto-reise-creative.de/category/abarth/">ABARTH</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://auto-reise-creative.de/category/alfa-romeo/">ALFA ROMEO</a></li>
		<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="http://auto-reise-creative.de/category/bmw/">BMW</a></li>
		<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="http://auto-reise-creative.de/category/citroen/">CITROEN</a></li>
		<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="http://auto-reise-creative.de/category/dacia/">DACIA</a></li>
		<li id="menu-item-2839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839"><a href="http://auto-reise-creative.de/category/ds/">DS</a></li>
		<li id="menu-item-849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849"><a href="http://auto-reise-creative.de/category/fiat/">FIAT</a></li>
		<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://auto-reise-creative.de/category/ford/">FORD</a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://auto-reise-creative.de/category/honda/">HONDA</a></li>
		<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://auto-reise-creative.de/category/hyundai/">HYUNDAI</a></li>
		<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://auto-reise-creative.de/category/isuzu/">ISUZU</a></li>
		<li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="http://auto-reise-creative.de/category/jaguar/">JAGUAR</a></li>
		<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="http://auto-reise-creative.de/category/jeep/">JEEP</a></li>
		<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://auto-reise-creative.de/category/kia/">KIA</a></li>
		<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="http://auto-reise-creative.de/category/lada/">LADA</a></li>
		<li id="menu-item-913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-913"><a href="http://auto-reise-creative.de/category/land-rover/">LAND ROVER</a></li>
		<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://auto-reise-creative.de/category/lexus/">LEXUS</a></li>
		<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="http://auto-reise-creative.de/category/mercedes-benz/">MERCEDES-BENZ</a></li>
		<li id="menu-item-5843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5843"><a href="http://auto-reise-creative.de/category/mini/">MINI</a></li>
		<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://auto-reise-creative.de/category/mitsubishi/">MITSUBISHI</a></li>
		<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823"><a href="http://auto-reise-creative.de/category/nissan/">NISSAN</a></li>
		<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://auto-reise-creative.de/category/opel/">OPEL</a></li>
		<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://auto-reise-creative.de/category/peugeot/">PEUGEOT</a></li>
		<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="http://auto-reise-creative.de/category/renault/">RENAULT</a></li>
		<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://auto-reise-creative.de/category/seat/">SEAT</a></li>
		<li id="menu-item-3081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3081"><a href="http://auto-reise-creative.de/category/smart/">SMART</a></li>
		<li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824"><a href="http://auto-reise-creative.de/category/subaru/">SUBARU</a></li>
		<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://auto-reise-creative.de/category/suzuki/">SUZUKI</a></li>
		<li id="menu-item-1784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1784"><a href="http://auto-reise-creative.de/category/toyota/">TOYOTA</a></li>
		<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://auto-reise-creative.de/category/volkswagen/">VOLKSWAGEN</a></li>
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="http://auto-reise-creative.de/category/volvo/">VOLVO</a></li>
	</ul>
</li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="http://auto-reise-creative.de/category/autogruppen/">AUTOGRUPPEN</a>
	<ul  class="sub-menu">
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://auto-reise-creative.de/category/cabrioletscoupes/">CABRIOLETS/COUPÉS</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://auto-reise-creative.de/category/kleinwagen/">KLEINWAGEN</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://auto-reise-creative.de/category/kombisvans/">KOMBIS/VANS</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://auto-reise-creative.de/category/kompakte/">KOMPAKTE</a></li>
		<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://auto-reise-creative.de/category/limousinen/">LIMOUSINEN</a></li>
		<li id="menu-item-6458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6458"><a href="http://auto-reise-creative.de/category/suvoffroadercrossover/">SUV/OFFROADER/CROSSOVER</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://auto-reise-creative.de/category/autotuning/">AUTOTUNING</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://auto-reise-creative.de/category/wissenswert/">WISSENSWERT</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://auto-reise-creative.de/category/reisetipps/">REISETIPPS</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://auto-reise-creative.de/category/caravan/">CARAVAN</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://auto-reise-creative.de/category/impressum/">IMPRESSUM</a>
<ul  class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://auto-reise-creative.de/impressum/">IMPRESSUM</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://auto-reise-creative.de/datenschutz/">DATENSCHUTZ</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="http://www.ar-c.de/autotests-autobilder/autotests00-home.htm,">ARCHIV BIS 2014</a></li>
</ul></div>					</nav><!-- #access -->

	</header><!-- #branding -->

    <div id="content" class="clearfix">
        
        <div id="main" class="clearfix" role="main">

			
				<div class="single-meta">
	<div><span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://auto-reise-creative.de/author/auto-reise-creative/" title="View all posts by auto-reise-creative" rel="author">auto-reise-creative</a></span></div>
    
    <div><span class="sep">on </span><a href="http://auto-reise-creative.de/neuer-opel-corsa-s/" title="3:57 pm" rel="bookmark"><time class="entry-date" datetime="2017-07-24T15:57:08+00:00">Juli 24, 2017</time></a></div>
    
    <div>under <a href="http://auto-reise-creative.de/category/autonews/" rel="tag">AUTONEWS</a>    </div>
    
    <div>tagged <a href="http://auto-reise-creative.de/tag/design/" rel="tag">Design</a>, <a href="http://auto-reise-creative.de/tag/effizienz/" rel="tag">Effizienz</a>, <a href="http://auto-reise-creative.de/tag/iaa-2017/" rel="tag">IAA 2017</a>, <a href="http://auto-reise-creative.de/tag/kleinwagen/" rel="tag">Kleinwagen</a>, <a href="http://auto-reise-creative.de/tag/performance/" rel="tag">Performance</a>, <a href="http://auto-reise-creative.de/tag/weltpremiere/" rel="tag">Weltpremiere</a>    </div>
    
    <div>&#8734; <a href="http://auto-reise-creative.de/neuer-opel-corsa-s/" title="Permalink to Neuer Opel Corsa S" rel="bookmark">Permalink</a>    </div>
    
    <div>
    	    </div>
</div>

<article id="post-6908" class="single-pad post-6908 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews tag-design tag-effizienz tag-iaa-2017 tag-kleinwagen tag-performance tag-weltpremiere">
	<header class="entry-header">
		<h1 class="entry-title">Neuer Opel Corsa S</h1>
        <div class="entry-meta mobile-meta">
			<span class="sep">Posted on </span><a href="http://auto-reise-creative.de/neuer-opel-corsa-s/" title="3:57 pm" rel="bookmark"><time class="entry-date" datetime="2017-07-24T15:57:08+00:00">Juli 24, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://auto-reise-creative.de/author/auto-reise-creative/" title="View all posts by auto-reise-creative" rel="author">auto-reise-creative</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content post_content">
		<p><strong><a href="http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-01.jpg" target="_blank"  rel="lightbox[6908] noopener"><img class="alignright wp-image-6909 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-01-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-01-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-01-768x537.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-01.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Jetzt wird die Kleinwagenfamilie von Opel noch sportlicher: Zum überaus beliebten Kraftpaket Opel ADAM S kommt jetzt der stylishe Sportler Opel Corsa S. Der ab sofort bestellbare Kleinwagen-Allrounder im attraktiven Sport-Dress fährt mit 110 kW/150 PS starkem 1,4-Liter-Turbobenziner vor und sorgt für mächtig viel Fahrspaß. </strong><span id="more-6908"></span></p>
<p>Dafür steht schon sein Erscheinungsbild: Über die Corsa-typische umfangreiche Serienausstattung hinaus tritt der neue Corsa S als Dreitürer zum Einstiegspreis von 18.400 Euro im charakteristischen OPC-Look mit Dach- und Frontspoiler, Seitenschwellern und Heckschürzenlippe in Wagenfarbe, Grillspange und Außenspiegelgehäuse im „Carbon“-Design sowie Auspuffendrohr in Chrom auf. Dazu gibt’s LED-Tagfahrlicht und 17 Zoll große BiColor-<a href="http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-02.jpg" target="_blank"  rel="lightbox[6908] noopener"><img class="alignleft wp-image-6910 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-02-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-02-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-02-768x537.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-02.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Titan-Leichtmetallräder im 5‑Doppelspeichen-Design.</p>
<p>Im Innenraum sorgen das unten abgeflachte Sport-Lederlenkrad, der Handbremshebel in Leder und Aluminium-Sportpedale für das passende Feeling. Die Fondpassagiere werden mit der getönten Solar Protect-Wärmeschutzverglasung vor allzu starker Sonneneinstrahlung geschützt. Dazu sind Corsa S-Fahrer natürlich bestens vernetzt und unterhalten: Das Apple CarPlay und Android Auto kompatible Radio R 4.0 IntelliLink ist genauso serienmäßig mit an Bord wie der persönliche Online- und Service-Assistent Opel OnStar inklusive einem Jahr aller OnStar-Serviceleistungen. Der geräumigere Fünftürer ist als Corsa S ab 19.085 Euro erhältlich. Und wer ein noch sportlicheres Ambiente genießen möchte, kann für gerade einmal 1.350 Euro die <a href="http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-03.jpg" target="_blank"  rel="lightbox[6908] noopener"><img class="alignright wp-image-6911 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-03-300x211.jpg" alt="" width="300" height="211" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-03-300x211.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-03-768x540.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/07/Opel-Corsa-S-03.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>schwarzen Recaro-Sportsitze in Stoff Track/Ledernachbildung Morrocana ordern – unvergleichliches Rennfahrer-Feeling inklusive.</p>
<p>Der 110 kW/150 PS starke 1.4 Turbo bietet ein maximales Drehmoment von 220 Newtonmeter bei 3.000-4.500 min-1. Dazu passt das moderne Sechsgang-Schaltgetriebe. So beschleunigt der kleine Alltagssportler in 8,9 Sekunden aus dem Stand auf Tempo 100. Bei Überholvorgängen im fünften Gang zieht der Corsa S in 9,9 Sekunden von 80 auf 120 km/h. Die Tachonadel gibt erst bei 207 km/h Ruhe. Der Verbrauch gemäß NEFZ: innerorts 7,4 l/100 km, außerorts 4,8 l/100 km, kombiniert 5,8-5,7 l/100 km, CO2-Emissionen kombiniert 133‑132 g/km.</p>
<p>Stand: Juli 2017; Fotos: Opel</p>
<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://auto-reise-creative.de/neuer-opel-corsa-s/&amp;text=Neuer+Opel+Corsa+S+"  target="_blank" ><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://auto-reise-creative.de/neuer-opel-corsa-s/"  target="_blank" ><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://auto-reise-creative.de/neuer-opel-corsa-s/"  target="_blank" ><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Neuer%20Opel%20Corsa%20S&#038;body=%20http://auto-reise-creative.de/neuer-opel-corsa-s/"><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>			</div><!-- .entry-content -->
    
    <footer class="entry-meta mobile-meta">
								<span class="cat-links">
				Posted in <a href="http://auto-reise-creative.de/category/autonews/" rel="tag">AUTONEWS</a>			</span>
			<span class="sep"> | </span>
			
						<span class="tag-links">
				Tagged <a href="http://auto-reise-creative.de/tag/design/" rel="tag">Design</a>, <a href="http://auto-reise-creative.de/tag/effizienz/" rel="tag">Effizienz</a>, <a href="http://auto-reise-creative.de/tag/iaa-2017/" rel="tag">IAA 2017</a>, <a href="http://auto-reise-creative.de/tag/kleinwagen/" rel="tag">Kleinwagen</a>, <a href="http://auto-reise-creative.de/tag/performance/" rel="tag">Performance</a>, <a href="http://auto-reise-creative.de/tag/weltpremiere/" rel="tag">Weltpremiere</a>			</span>
			<span class="sep"> | </span>
					
				<span class="comments-link"><a href="http://auto-reise-creative.de/neuer-opel-corsa-s/#respond">Leave a comment</a></span>
		<span class="sep"> | </span>
		
			</footer><!-- #entry-meta -->

		<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://auto-reise-creative.de/neues-modelljahr-jaguar-xj/" rel="prev"><span class="meta-nav">&larr; Previous</span></a></div>		<div class="nav-next"><a href="http://auto-reise-creative.de/suzuki-swift-sport/" rel="next"><span class="meta-nav">Next &rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	</article><!-- #post-6908 -->


										<div class="grnbar"></div>
							    
	<div id="comments" class="clearfix">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/neuer-opel-corsa-s/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://auto-reise-creative.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="e38387ffa6"  name="fe9b9dc3e8"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "55fc58930de41d3c235ac3c06b5b5282" );document.getElementById("e38387ffa6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='6908' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    

</div><!-- #comments -->
<div class="clearfix"></div>
			
        </div> <!-- end #main -->

        		<div class="clearfix"></div>
		<div id="sidebar" class="widget-area clearfix" role="complementary">

			<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://auto-reise-creative.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title">Neueste Beiträge</div>		<ul>
					<li>
				<a href="http://auto-reise-creative.de/suzuki-swift-sport/">Suzuki Swift Sport</a>
						</li>
					<li>
				<a href="http://auto-reise-creative.de/neuer-opel-corsa-s/">Neuer Opel Corsa S</a>
						</li>
					<li>
				<a href="http://auto-reise-creative.de/neues-modelljahr-jaguar-xj/">Neues Modelljahr Jaguar XJ</a>
						</li>
					<li>
				<a href="http://auto-reise-creative.de/mehr-watt-mehr-kilometer-und-schnellere-ladezeiten-mit-silicon-mobility/">Mehr Watt, mehr Kilometer und schnellere Ladezeiten mit Silicon Mobility</a>
						</li>
					<li>
				<a href="http://auto-reise-creative.de/volvo-v40-cross-country/">Volvo V40 Cross Country</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title">Neueste Kommentare</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://auto-reise-creative.de/fiat-500-forever-young-tour/' rel='external nofollow' class='url'>Fiat 500 Forever Young Tour | auto-reise-creative</a></span> bei <a href="http://auto-reise-creative.de/fiat-500c-365-tage-sommer/#comment-506">Fiat 500C – 365 Tage Sommer.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://auto-reise-creative.de/suzuki-vitara-s/' rel='external nofollow' class='url'>Suzuki Vitara S | auto-reise-creative</a></span> bei <a href="http://auto-reise-creative.de/suzuki-vitara-1-6-ddis-4x4/#comment-505">Suzuki Vitara 1.6 DDiS 4&#215;4</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.presse24.com/opel-insignia-country-tourer/' rel='external nofollow' class='url'>Opel Insignia Country Tourer » presse24.com</a></span> bei <a href="http://auto-reise-creative.de/der-neue-opel-insignia-grand-sport/#comment-504">Der neue Opel Insignia Grand Sport</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://auto-reise-creative.de/der-neue-opel-insignia-country-tourer/' rel='external nofollow' class='url'>Der neue Opel Insignia Country Tourer | auto-reise-creative</a></span> bei <a href="http://auto-reise-creative.de/der-neue-opel-insignia-grand-sport/#comment-503">Der neue Opel Insignia Grand Sport</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://auto-reise-creative.de/nissan-qashqai-1-6-dci/' rel='external nofollow' class='url'>Nissan Qashqai 1.6 dCi | auto-reise-creative</a></span> bei <a href="http://auto-reise-creative.de/neuer-nissan-qashqai/#comment-502">Neuer Nissan Qashqai</a></li></ul></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juli 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://auto-reise-creative.de/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://auto-reise-creative.de/2017/07/10/" aria-label="Beiträge veröffentlicht am 10. July 2017">10</a></td><td>11</td><td>12</td><td><a href="http://auto-reise-creative.de/2017/07/13/" aria-label="Beiträge veröffentlicht am 13. July 2017">13</a></td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://auto-reise-creative.de/2017/07/17/" aria-label="Beiträge veröffentlicht am 17. July 2017">17</a></td><td><a href="http://auto-reise-creative.de/2017/07/18/" aria-label="Beiträge veröffentlicht am 18. July 2017">18</a></td><td><a href="http://auto-reise-creative.de/2017/07/19/" aria-label="Beiträge veröffentlicht am 19. July 2017">19</a></td><td>20</td><td><a href="http://auto-reise-creative.de/2017/07/21/" aria-label="Beiträge veröffentlicht am 21. July 2017">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td><a href="http://auto-reise-creative.de/2017/07/24/" aria-label="Beiträge veröffentlicht am 24. July 2017">24</a></td><td id="today"><a href="http://auto-reise-creative.de/2017/07/25/" aria-label="Beiträge veröffentlicht am 25. July 2017">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        

	<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; auto-reise-creative                        
		</div>
	</footer><!-- #colophon -->
</div><!-- #container -->

<!-- Powered by WPtouch: 4.3.18 --><script type='text/javascript' src='http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/auto-reise-creative.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/auto-reise-creative.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/auto-reise-creative.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>


</body>
</html>