<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Fiat Panda CNG | auto-reise-creative</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://auto-reise-creative.de/xmlrpc.php" />



	  
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Erdgas-Tankstellen sind in Deutschland bei weitem nicht so stark verbreitet wie die Tankstellen mit Flüssiggas-Zapfsäulen, und hier bei uns - am schönsten Arsch" />

<meta name="keywords"  content="fiat panda,erdgas,autotest,fahrbericht,kleinwagen,preis-/leistung,effizienz,2-zylinder" />

<link rel="canonical" href="http://auto-reise-creative.de/fiat-panda-cng/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="auto-reise-creative &raquo; Feed" href="http://auto-reise-creative.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="auto-reise-creative &raquo; Kommentar-Feed" href="http://auto-reise-creative.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="auto-reise-creative &raquo; Fiat Panda CNG Kommentar-Feed" href="http://auto-reise-creative.de/fiat-panda-cng/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/auto-reise-creative.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://auto-reise-creative.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='magazino_style-css'  href='http://auto-reise-creative.de/wp-content/themes/magazino/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://auto-reise-creative.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/jquery.cycle2.min.js?ver=20130202'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/jquery.cycle2.tile.min.js?ver=20121120'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/jquery.cycle2.scrollVert.min.js?ver=20121120'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/themes/magazino/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://auto-reise-creative.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://auto-reise-creative.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://auto-reise-creative.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Weltpremiere: Volvo Polestar 1' href='http://auto-reise-creative.de/weltpremiere-volvo-polestar-1/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://auto-reise-creative.de/?p=7441' />
<link rel="alternate" type="application/json+oembed" href="http://auto-reise-creative.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauto-reise-creative.de%2Ffiat-panda-cng%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://auto-reise-creative.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauto-reise-creative.de%2Ffiat-panda-cng%2F&#038;format=xml" />
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}
								</style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>		<style>
			a, a:visited,
			#site-title a,
			nav[role=navigation] .menu ul li a:hover,
			nav[role=navigation] .menu ul li.current-menu-item a, 
			.nav ul li.current_page_item a, 
			nav[role=navigation] .menu ul li.current_page_item a,
			#sidebar .widget-title,
			.slides .slide-title,
			.commentlist .vcard cite.fn a,
			.commentlist .comment-meta a:hover,
			.post_content ul li:before,
			.post_content ol li:before,
			.colortxt,
			.commentlist .bypostauthor > article > footer > .vcard cite.fn,
			.cycle-pager span.cycle-pager-active { 
				color: #0c7889;
			}
			
			#container,
			#sidebar {
				border-top: 2px solid #0c7889;
			}
			
			#search-box-wrap,
			#social-media a,
			#search-icon,
			.go-button a,
			.go-button a:visited,
			.grnbar,
			.pagination a:hover,
			.pagination .current,
			#respond #submit {
				background-color: #0c7889;
			}
			
			.post_content pre { 
				border-left-color: #0c7889;
			}
		</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #7a7a7a; }
</style>
<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59809254-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(85,85,85,.88);}</style><!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="4/Cm6S-_9tSjmOzHUw7k1b8Jz-u2UY65V-Oj-k-OPZefk.UoXkwCuiSUwdYFZr95uygvWdCYYllwI"/></head>

<body class="post-template-default single single-post postid-7441 single-format-standard custom-background single-author">

<div id="container">
	
    <div id="search-box-wrap">
        <div id="search-box">
           <div id="close-x">x</div>
           <form role="search" method="get" id="searchform" class="searchform" action="http://auto-reise-creative.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form>        </div>
    </div>

	<header id="branding" role="banner">
      <div id="inner-header" class="clearfix">
		<div id="site-heading">
        	            <div id="site-logo"><a href="http://auto-reise-creative.de/" title="auto-reise-creative" rel="home"><img src="http://auto-reise-creative.de/wp-content/uploads/2015/01/image.jpg" alt="auto-reise-creative" /></a></div>
            		</div>
        
        <div id="social-media" class="clearfix">
        
        	            
            			
                        
                        
                        
			            
                        
                        
                        
                        
                        
                        
                        
            <div id="search-icon"></div>
            
        </div>
        
      </div>

		<nav id="access" class="clearfix" role="navigation">
			<h1 class="assistive-text section-heading">Main menu</h1>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://auto-reise-creative.de/category/autonews/">AUTONEWS</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://auto-reise-creative.de/category/autopremieren/">AUTOPREMIEREN</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24"><a href="http://auto-reise-creative.de/category/autotests/">AUTOTESTS</a>
<ul  class="sub-menu">
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88"><a href="http://auto-reise-creative.de/category/automarken/">AUTOMARKEN</a>
	<ul  class="sub-menu">
		<li id="menu-item-5470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5470"><a href="http://auto-reise-creative.de/category/abarth/">ABARTH</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://auto-reise-creative.de/category/alfa-romeo/">ALFA ROMEO</a></li>
		<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="http://auto-reise-creative.de/category/bmw/">BMW</a></li>
		<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="http://auto-reise-creative.de/category/citroen/">CITROEN</a></li>
		<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="http://auto-reise-creative.de/category/dacia/">DACIA</a></li>
		<li id="menu-item-2839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839"><a href="http://auto-reise-creative.de/category/ds/">DS</a></li>
		<li id="menu-item-849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849"><a href="http://auto-reise-creative.de/category/fiat/">FIAT</a></li>
		<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://auto-reise-creative.de/category/ford/">FORD</a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://auto-reise-creative.de/category/honda/">HONDA</a></li>
		<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://auto-reise-creative.de/category/hyundai/">HYUNDAI</a></li>
		<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://auto-reise-creative.de/category/isuzu/">ISUZU</a></li>
		<li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="http://auto-reise-creative.de/category/jaguar/">JAGUAR</a></li>
		<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="http://auto-reise-creative.de/category/jeep/">JEEP</a></li>
		<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://auto-reise-creative.de/category/kia/">KIA</a></li>
		<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="http://auto-reise-creative.de/category/lada/">LADA</a></li>
		<li id="menu-item-913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-913"><a href="http://auto-reise-creative.de/category/land-rover/">LAND ROVER</a></li>
		<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://auto-reise-creative.de/category/lexus/">LEXUS</a></li>
		<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="http://auto-reise-creative.de/category/mercedes-benz/">MERCEDES-BENZ</a></li>
		<li id="menu-item-5843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5843"><a href="http://auto-reise-creative.de/category/mini/">MINI</a></li>
		<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://auto-reise-creative.de/category/mitsubishi/">MITSUBISHI</a></li>
		<li id="menu-item-823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823"><a href="http://auto-reise-creative.de/category/nissan/">NISSAN</a></li>
		<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://auto-reise-creative.de/category/opel/">OPEL</a></li>
		<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://auto-reise-creative.de/category/peugeot/">PEUGEOT</a></li>
		<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="http://auto-reise-creative.de/category/renault/">RENAULT</a></li>
		<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://auto-reise-creative.de/category/seat/">SEAT</a></li>
		<li id="menu-item-3081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3081"><a href="http://auto-reise-creative.de/category/smart/">SMART</a></li>
		<li id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824"><a href="http://auto-reise-creative.de/category/subaru/">SUBARU</a></li>
		<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://auto-reise-creative.de/category/suzuki/">SUZUKI</a></li>
		<li id="menu-item-1784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1784"><a href="http://auto-reise-creative.de/category/toyota/">TOYOTA</a></li>
		<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://auto-reise-creative.de/category/volkswagen/">VOLKSWAGEN</a></li>
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="http://auto-reise-creative.de/category/volvo/">VOLVO</a></li>
	</ul>
</li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-133"><a href="http://auto-reise-creative.de/category/autogruppen/">AUTOGRUPPEN</a>
	<ul  class="sub-menu">
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://auto-reise-creative.de/category/cabrioletscoupes/">CABRIOLETS/COUPÉS</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135"><a href="http://auto-reise-creative.de/category/kleinwagen/">KLEINWAGEN</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://auto-reise-creative.de/category/kombisvans/">KOMBIS/VANS</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://auto-reise-creative.de/category/kompakte/">KOMPAKTE</a></li>
		<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://auto-reise-creative.de/category/limousinen/">LIMOUSINEN</a></li>
		<li id="menu-item-6458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6458"><a href="http://auto-reise-creative.de/category/suvoffroadercrossover/">SUV/OFFROADER/CROSSOVER</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://auto-reise-creative.de/category/autotuning/">AUTOTUNING</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://auto-reise-creative.de/category/wissenswert/">WISSENSWERT</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://auto-reise-creative.de/category/reisetipps/">REISETIPPS</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://auto-reise-creative.de/category/caravan/">CARAVAN</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://auto-reise-creative.de/category/impressum/">IMPRESSUM</a>
<ul  class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://auto-reise-creative.de/impressum/">IMPRESSUM</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://auto-reise-creative.de/datenschutz/">DATENSCHUTZ</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="http://www.ar-c.de/autotests-autobilder/autotests00-home.htm,">ARCHIV BIS 2014</a></li>
</ul></div>					</nav><!-- #access -->

	</header><!-- #branding -->

    <div id="content" class="clearfix">
        
        <div id="main" class="clearfix" role="main">

			
				<div class="single-meta">
	<div><span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://auto-reise-creative.de/author/auto-reise-creative/" title="View all posts by auto-reise-creative" rel="author">auto-reise-creative</a></span></div>
    
    <div><span class="sep">on </span><a href="http://auto-reise-creative.de/fiat-panda-cng/" title="3:35 pm" rel="bookmark"><time class="entry-date" datetime="2017-10-20T15:35:34+00:00">Oktober 20, 2017</time></a></div>
    
    <div>under <a href="http://auto-reise-creative.de/category/autogruppen/" rel="tag">AUTOGRUPPEN</a>, <a href="http://auto-reise-creative.de/category/automarken/" rel="tag">AUTOMARKEN</a>, <a href="http://auto-reise-creative.de/category/autotests/" rel="tag">AUTOTESTS</a>, <a href="http://auto-reise-creative.de/category/fiat/" rel="tag">FIAT</a>, <a href="http://auto-reise-creative.de/category/kleinwagen/" rel="tag">KLEINWAGEN</a>    </div>
    
    <div>tagged <a href="http://auto-reise-creative.de/tag/2-zylinder/" rel="tag">2-Zylinder</a>, <a href="http://auto-reise-creative.de/tag/autotest/" rel="tag">Autotest</a>, <a href="http://auto-reise-creative.de/tag/effizienz/" rel="tag">Effizienz</a>, <a href="http://auto-reise-creative.de/tag/erdgas/" rel="tag">Erdgas</a>, <a href="http://auto-reise-creative.de/tag/fahrbericht/" rel="tag">Fahrbericht</a>, <a href="http://auto-reise-creative.de/tag/fiat-panda/" rel="tag">Fiat Panda</a>, <a href="http://auto-reise-creative.de/tag/kleinwagen/" rel="tag">Kleinwagen</a>, <a href="http://auto-reise-creative.de/tag/preis-leistung/" rel="tag">Preis-/Leistung</a>    </div>
    
    <div>&#8734; <a href="http://auto-reise-creative.de/fiat-panda-cng/" title="Permalink to Fiat Panda CNG" rel="bookmark">Permalink</a>    </div>
    
    <div>
    	    </div>
</div>

<article id="post-7441" class="single-pad post-7441 post type-post status-publish format-standard has-post-thumbnail hentry category-autogruppen category-automarken category-autotests category-fiat category-kleinwagen tag-2-zylinder tag-autotest tag-effizienz tag-erdgas tag-fahrbericht tag-fiat-panda tag-kleinwagen tag-preis-leistung">
	<header class="entry-header">
		<h1 class="entry-title">Fiat Panda CNG</h1>
        <div class="entry-meta mobile-meta">
			<span class="sep">Posted on </span><a href="http://auto-reise-creative.de/fiat-panda-cng/" title="3:35 pm" rel="bookmark"><time class="entry-date" datetime="2017-10-20T15:35:34+00:00">Oktober 20, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://auto-reise-creative.de/author/auto-reise-creative/" title="View all posts by auto-reise-creative" rel="author">auto-reise-creative</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content post_content">
		<p><strong><a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-06.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignright wp-image-7447 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-06-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-06-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-06-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-06.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Erdgas-Tankstellen sind in Deutschland bei weitem nicht so stark verbreitet wie die Tankstellen mit Flüssiggas-Zapfsäulen, und hier bei uns &#8211; am schönsten Arsch der Welt &#8211; ist es gut 30 Kilometer in praktisch alle Himmelsrichtungen bis zur nächsten Erdgas-Tanke. Da relativiert sich ggf. das Einsparpotential enorm &#8211; aber dafür kann der Fiat Panda CNG nichts. Er liefert mit seinem Erdgas- und Benzintank nicht nur eine gute Gesamt-Reichweite sondern auch echtes Sparen. Sparen kann man auch bei der Kfz-Steuer, nur 18 Euro jährlich. Mit dem 2-Zylinder ist er durchaus agil, aber der Motor wird laut. Der Einstieg ist gut, der Platz vorne auch, hinten wird es für Große eng. Der CNG ist nur in der gehobenen Lounge-Ausstattung erhältlich, das bringt allerdings auch einen Einstiegspreis von 15.690,- Euro mit sich.</strong><span id="more-7441"></span></p>
<p><strong>Karosserie/Design</strong></p>
<p>Erinnern Sie sich noch: Fiat Panda &#8211; die tolle Kiste. Eckig, praktisch, gut. Vom ersten Punkt hat sich der aktuelle Panda doch weit entfernt, auch wenn bei ihm das Design nicht unbedingt an erster Stelle steht, aber gefällig und modern kommt er doch daher. Wer damit wirklich auffallen will ist mit dem CROSS bestens bedient. Mit dem hat unser Testwagen aber nur den ersten Buchstaben gemein: CNG. Und damit will er nicht nur praktisch sondern auch sparsam sein, und mit dem billigen Erdgas schafft er das auch.</p>
<p>Von vorne sieht unser Testwagen in seinem frischen Rot freundlich aus, die abgerundeten <a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-11.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignleft wp-image-7452 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-11-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-11-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-11-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-11.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Ecken bestimmen das Bild von den Scheinwerfern über die Nebellampeneinsätze, dem großen Kühler und dem Standlicht, das jetzt gleich zum Tagfahrlicht mutiert ist und setzt sich nicht nur weiter nach hinten fort sondern wie wir gleich noch sehen werden auch ins Innere.</p>
<p>Die Türgriffe (leider nur Klappgriffe) und die breite Rammschutzleiste und sogar das kleine Fenster in der C-Säule nehmen diese Abrundungen mit ins Heck, wo vor allem der Stoßstangeneinsatz in der Heckschürze mit den Lichteinsätzen für Rückfahrscheinwerfer und Nebelschlussleuchte diese Form zu Markte tragen. Die kleine schwarze Dachreling harmoniert dabei gut mit den Fenstereinfassungen in Schwarz.</p>
<p>Dass der Panda aber vor allen praktisch sein will zeigt die fast das gesamte Heck einnehmende Heckklappe mit der niedrigen und gut geschützten Ladekante (die Heckschürze ist nur zum Teil geschützt) und der sich ergebenden großzügigen Öffnung, erst jenseits der 1,85 Meter Körpergröße kann man sich ggf. am Schloss anstoßen. Eine Schlaufe sorgt dafür, dass auch kleinere Menschen die Klappe wieder zu bekommen. Nach der Ladekante geht es gleich noch mal rund 10 cm nach unten &#8230;<br />
<strong><br />
Innenraum/Kofferraum</strong></p>
<p><a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-02.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignright wp-image-7443 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-02-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-02-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-02-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-02.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Wir sind also gleich beim Laden. Und hier zeigt sich der Kofferraum ziemlich glattflächig und gut nutzbar, unter dem eher lapprigen Boden steckt eine Styroporbox für allerlei Kleinigkeiten, darunter ist dann der Erdgastank verbaut, dafür hat er nur ein Reifenreparaturset an Bord. Dafür schafft er aber noch ein Ladevolumen von 200 Litern, nur 25 Liter weniger wie die ohne CNG.</p>
<p>Sobald das nicht mehr ausreicht, reicht ein Zug an der Rücksitzlehne und die klappt nach vorne und vergrößert so das Ladevolumen auf 870 Liter. Optional ist eine umlegbare Beifahrersitzlehne erhältlich, die den Transport von langen Gegenständen ermöglicht. Die Zuladung ist bei der CNG-Variante auf 395 kg begrenzt, also nur geringfügig weniger. Die erlaubte Dachlast liegt bei 55 kg.</p>
<p>Nutzt man die Rücksitze für den Personentransport, so wird natürlich klar, dass es sich um ein kleines Auto handelt, für Kinder alles kein Problem, aber als 1,80 Meter Mensch kommt man hinten hinter einem auf 1,80 m eingestellten Fahrersitz nicht mehr so richtig gut rein, ist man drin, werden die Knie tief in den Vordersitz gerammt und auch die Lehne steht recht steil, man sitzt etwas unbequem und stößt mit dem Kopf fast an die Decke, ist seitlich dicht am Dachholm. Eine Sitz-Längsverschiebung ist für die CNG-Variante nicht vorgesehen.</p>
<p>Der Mittelsitz ist auch mehr eine Notlösung, allenfalls drei Kinder sitzen nebeneinander <a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-03.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignleft wp-image-7444 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-03-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-03-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-03-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-03.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>bequem. Die Kopfstütze kann dann auch nicht weit genug ausgezogen werden und drückt große dann eher im Genick. Beim wieder Raus tun sich große Füße erst an der B-Säule und dann an der Türverkleidung etwas schwer, und man rutscht über das Radhaus.</p>
<p>Also ab nach vorne. Der Ein- und Ausstieg gelingt vorne sehr bequem, man sitzt ja auch ein wenig höher. Die Sitze sind weitgehend groß genug und auch optisch ansprechend gemacht, der Seitenhalt lässt aber zu wünschen übrig und die Kopfstützen mit ihrem Hartplastik wollen so gar nicht dazu passen, den Gurten fehlt die Höhenverstellung. Na ja, es muss halt gespart werden. Und so gibt es auch nur für vorne elektrische Fensterheber, hinten ist Handarbeit angesagt, mehr stört dann aber eher dass sie nicht ganz versenkt werden können, es bleiben gut 15 cm stehen.</p>
<p>Alle Schalter sind in Orange beleuchtet, auch die im Lenkrad, und auch die Instrumente erstrahlen in Orange, dadurch ist aber der rote Bereich des Drehzahlmessers nicht mehr gut zu erkennen. Die Zeiger leuchten nur an der Spitze rot, dadurch sind Tacho wie Drehzahlmesser innen ziemlich dunkel, beim Tacho sind hier eine Reihe von Kontrollleuchten untergebracht, die dadurch sehr gut wahrnehmbar sind, das gilt auch für die Mitte des Drehzahlmessers, nur bedeuten die hier positionierten Kontrollsymbole das etwas nicht stimmt und sollten besser während der Fahrt nicht aufleuchten.</p>
<p><a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-04.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignright wp-image-7445 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-04-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-04-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-04-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-04.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Insgesamt hat der Panda nicht allzu viele Schalter im Cockpit, und doch muss man nach dem ersten Einsteigen erst mal suchen, wo denn von Erdgas &#8211; er startet nach kurzer Benzinanwärmphase immer mit Erdgas &#8211; auf Benzin umgeschaltet wird. Und gesucht hab ich dann auch nach der Anzeige für den Durchschnittsverbrauch und auch den Schalter für die Nebellampen und die Nebelschlussleuchte &#8211; die sitzen in der Mittelkonsole statt am Lenkstockhebel fürs Licht. Und hier &#8211; also ein wenig darunter &#8211; wird man auch fündig, wenn man die Schalter für die elektrischen Fensterheber vorne sucht. Gar nicht weit davon weg sind dann die Schalter für die Sitzheizung vorne. Und während man so die Schalter studiert, findet man auch am Schalter für die Heckscheibenheizung das Symbol für die Frontscheibenheizung &#8211; ein Gimmick (okay, nur als Extra), dass ich in dieser Fahrzeugklasse nicht erwartet hätte, sind doch so Dinge wie Licht- und Regensensor auch nicht an Bord. Auch bei der Scheibenwischerintervall-Schaltung wurde auf eine individuelle Einstellung verzichtet, die wird automatisch je nach gefahrener Geschwindigkeit angepasst.</p>
<p>Die Instrumente sind ebenso viereckig mit runden Ecken wie die gesamte Gestaltung, je nach Lichtverhältnissen sind sie aber nicht ganz spiegelfrei.</p>
<p>Das Standlicht hat man beim Panda im Prinzip abgeschafft, der Lichtschalter hat nur noch zwei Stellungen &#8211; aus: damit wird das ehemalige Standlicht vorne zum Tagfahrlicht, hinten ist dann kein Licht an und die Stufe ein: hier ist dann das normale Fahrlicht eingeschaltet. Das kann man auch praktisch immer eingeschaltet lassen, stellt man das Auto ab, geht das Licht mit aus.</p>
<p><a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-12.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignleft wp-image-7453 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-12-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-12-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-12-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-12.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Das Lenkrad ist schön griffig ausgeformt, lederbezogen und unten sogar leicht abgeflacht, lediglich der Pralltopf ist etwas groß geraten. So klein der Panda auch sein mag, er spritzt aus sechs Düsen sein Wischwasser auf die Frontscheibe.</p>
<p><strong>Komfort/Fahrwerk/Bremsen</strong></p>
<p>Das Fahrwerk des Fiat Panda CNG findet einen ordentlichen Kompromiss zwischen Komfort und Sportlichkeit, er liegt auch mit dem recht kurzen Radstand ruhig auf der Straße. Und er ermöglicht wenn es sein muss auch hohe Kurvengeschwindigkeiten, die einzig durch die schlecht konturierten Sitze eingeschränkt werden, anders als das Fahrzeug, das sich in schnellen Kurven wacker auf Kurs hält, kann sich der Fahrer kaum noch auf dem Sitz halten.</p>
<p>Auch die Lenkung ist schön straff und ordentlich zielgenau, gibt eine vernünftige Rückmeldung und wenn man in der Stadt unterwegs ist, kann man mit dem City-Modus das ganze mit dem kleinen Finger bewegen. Selbst im Slalomtest reagiert er ausreichend exakt auf die Lenkung, legt sich jedoch ordentlich auf die Seite, schwingt aber schön mit, bis dann zunehmend das Heck nach außen drängt.</p>
<p>Das Fahrwerk kommt auch mit Kopfsteinpflaster ganz gut zurecht, hier wird es aber etwas laut <a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-01.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignright wp-image-7442 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-01-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-01-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-01-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-01.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>und es fängt im Armaturenbrett hier und da an zu knistern. Bei Autobahntempo 130 sind die Abroll- und Motorengeräusche zwar laut aber noch nicht wirklich störend. Windgeräusche sind dann kaum zu hören, werden erst darüber laut.</p>
<p>Und der Panda liegt noch ruhig und sicher auf dem Asphalt. Das ändert sich auch nicht, wenn man ihn an seine Höchstgeschwindigkeit von 170 km/h bringt, aber jetzt wird es durchwegs laut im Fahrzeug.</p>
<p>Bei einer Vollbremsung taucht er vorne ordentlich ein lässt ein deutliches Reifenquietschen und ABS-Rubbeln vernehmen und zeiht auch leicht an der Lenkung, steht mit seinen Scheibenbremsen vorne und Trommelbremsen hinten nach knapp 38 Metern. Im Alltag ist die Bremse angenehm zu dosieren und packt spontan zu. ESC (Electronic Stability Control) und ABS mit elektronischer Bremskraftverteilung gehören zur Grundausstattung.</p>
<p><strong>Motor/Getriebe</strong></p>
<p>Unser Testwagen war mit Benzin oder Erdgas zu betreiben, und je nachdem, welchen Treibstoff Sie gerade benutzen, entwickelt der Motor entweder 63 kW / 85 PS (Benzin) oder 59 kW / 80 PS (Erdgas). Das Drehmoment von 145 Nm liegt bei 1.900 U/min an, im Economy-Modus wird das auf 110 Nm bei 2.500 U/min reduziert. Das alles spürt und hört man auch.</p>
<p><a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-09.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignleft wp-image-7450 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-09-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-09-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-09-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-09.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Der kleine 2-Zylinder-Motor mit einer obenliegenden Nockenwelle wird wenn man anfährt sehr kernig und laut wenn man dann hoch beschleunigt &#8211; er knattert als wäre der Auspuff kaputt. Hinzu kommt, dass die Kupplung spät packt und so gibt man noch mehr Gas beim Anfahren. Im Erdgasbetrieb ist er ein bisschen leiser, das laute Geknatter wenn man zügig hochdreht ist hier reduziert.</p>
<p>Wenn man normale Fahrgeschwindigkeit drauf hat, läuft er dann recht ruhig, aber man gerät schnell in ein untertouriges Fahren, schon bei Tempo 100 im 5. Gang, wenn man nur ganz wenig vom Gas muss. Ansonsten beschleunigt er schön hoch, ob man mit Benzin oder Gas fährt, den Unterschied von 0 auf 100 in 12 bzw. 12,8 Sekunden spürt man kaum. Anders ist es bei der Topspeed, obwohl auch die mit 170 bzw. 168 km/h kaum auseinander liegt, zieht er mit Benzin munter bis dahin hoch, während mit Gas schon bei 150 km/h die Luft raus ist und es eher verhalten weiter geht.</p>
<p>Licht und Schatten liegen auch bei der Schaltung nah beieinander. Positiv ist die Handhabung des Fünfgang-Handschalters zu erwähnen. Die Gänge sind auf recht kurzen und exakten Wegen straff anzusteuern, kaum ein Holperer über den Leerlauf zu spüren. Was immer wieder fehlt ist ein sechster Gang.</p>
<p>Dazu ist die Schaltempfehlung sehr optimistisch, man hat das Gefühl der Motor stirbt vor <a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-07.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignright wp-image-7448 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-07-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-07-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-07-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-07.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>lauter Untertourigkeit fast ab, er ruckelt und vibriert, aber die Anzeige will immer noch einen rauf geschaltet wissen. Bis sie mal anzeigt &#8222;bitte einen Gang runter schalten&#8220; hat man längst von sich aus zum Schalthebel gegriffen.</p>
<p>Ohnehin greift man häufig im falschen Moment zum Schalthebel um rauf zu schalten, vor allem in flotteren Beschleunigungsphasen, denn dann brüllt zwar schon der Motor aus vollem Hals, bricht dann aber förmlich ein und fällt in ein Loch und braucht dann Sekunden bis wieder richtig Power anliegt. Dabei zeigt sich der kleine 2-Zylinder-Panda durchaus spritzig, mehr als es die technischen Daten vermuten lassen, die Anschlüsse passen aber oftmals nicht. Am besten funktioniert das mit den Anschlüssen, wenn man bis an den roten Bereich ausdreht und erst dann schaltet, aber wer will schon ständig so heizen.</p>
<p>Fiat gibt den Verbrauch mit 5,8 l Benzin oder 3,9 m³ Erdgas innerorts an, außerorts sein es<br />
3,8 l oder 2,6 m³, im Mix 4,5 Liter Benzin und 3,1 m³ Gas. Der CO2-Ausstoß entspricht dann kombiniert 106 g/km (85 im CNG-Betrieb), dazu schafft er Euro 6. Wir haben im gemischten Betrieb durch Tanken locker 2 Liter Benzin mehr ermittelt. Nachdem wir nicht am Nabel der Welt sitzen waren alle Erdgastankstellen mindestens 30 km weg, bei zweien auch noch 20 <a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-13.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignleft wp-image-7454 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-13-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-13-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-13-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-13.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>km Baustellenumwege &#8211; da haben wir uns eine Überprüfung durch Tanken mal verkniffen. Der CNG-Panda verkneift sich dafür eine Start-Stopp-Automatik. Der Tank fasst 35 Liter für Benzin, Erdgas gehen 21,8 m³ rein.</p>
<p><strong>Sicherheit</strong></p>
<p>Nur Frontairbags und durchgehende Kopfairbags gehören im Panda CNG zur Sicherheitsausstattung was die Airbags angeht, Seitenairbags werden hier nicht verbaut. Dazu kommt ISOFIX hinten, Kindersicherungen an den Türen und aktive Kopfstützen vorne. Optional gibt es für 190,- Euro den City-Notbremsassistenten. Zwischen 5 und 30 km/h leitet er bei Bedarf einen Bremsvorgang ein und nimmt, wenn der Fahrer auf dem Gas bleibt, die Motorleistung zurück.<br />
<strong><br />
Ausstattung/Kosten</strong></p>
<p>Los geht der Fiat Panda bei 9.850,- Euro als Pop mit dem 1.2 l Motor mit 69 PS, unser CNG gibt es nur als Lounge für 15. 690,- Euro los. Dann gehören aber neben der Servolenkung Dualdrive mit City-Mode, elektrische Fensterheber vorne, Zentralverriegelung, ESC und ABS, ISOFIX, Zentralverriegelung mit Funkfernbedienung, Radio mit CD Player, Nebelscheinwerfer und Klimaanlage auch 15 Zoll <a href="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-08.jpg" target="_blank"  rel="lightbox[7441] noopener"><img class="alignright wp-image-7449 size-medium" src="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-08-300x210.jpg" alt="" width="300" height="210" srcset="http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-08-300x210.jpg 300w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-08-768x538.jpg 768w, http://auto-reise-creative.de/wp-content/uploads/2017/10/Fiat-Panda-CNG-08.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Alufelgen, Lederlenkrad, Außenspiegel und Türgriffe in Wagenfarbe, Außenspiegel elektrisch verstell- und beheizbar, Parksensoren hinten und Uconnect Radio mit 6 Lautsprechern, Bluetooth und Multifunktionstasten im Lenkrad zum serienmäßigen Lieferumfang.</p>
<p>Optional ist dann vor allem das Winterpaket für 500,- Euro mit beheizbarer Frontscheibe, Sitzheizung vorn und Mitteltunnel der 4&#215;4-Version zu nennen, das Flex-Paket 1 mit asymmetrisch geteilt umklappbarer Rücksitzbank und 3. Sitz sowie umklappbarem Beifahrersitz für 350,- Euro, die Klimaautomatik für 400,- Euro, getönte Fensterscheiben hinten 190,- Euro, eine Uni-Sonderfarbe 300,- Euro und die Metallic-Lackierungen ist für 490,- Euro zu haben.</p>
<p>Wartungsintervalle sind alle 30.000 km fällig, Fiat gibt eine Zweijahres-Garantie auf den Panda. Die Einstufungen der Versicherung lauten HPF 15, TK 16 und VK 16.</p>
<p>Stand: Oktober 2017; Test und Fotos: auto-reise-creative</p>
<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://auto-reise-creative.de/fiat-panda-cng/&amp;text=Fiat+Panda+CNG+"  target="_blank" ><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://auto-reise-creative.de/fiat-panda-cng/"  target="_blank" ><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://auto-reise-creative.de/fiat-panda-cng/"  target="_blank" ><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Fiat%20Panda%20CNG&#038;body=%20http://auto-reise-creative.de/fiat-panda-cng/"><img src="http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/buttons/plain/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>			</div><!-- .entry-content -->
    
    <footer class="entry-meta mobile-meta">
								<span class="cat-links">
				Posted in <a href="http://auto-reise-creative.de/category/autogruppen/" rel="tag">AUTOGRUPPEN</a>, <a href="http://auto-reise-creative.de/category/automarken/" rel="tag">AUTOMARKEN</a>, <a href="http://auto-reise-creative.de/category/autotests/" rel="tag">AUTOTESTS</a>, <a href="http://auto-reise-creative.de/category/fiat/" rel="tag">FIAT</a>, <a href="http://auto-reise-creative.de/category/kleinwagen/" rel="tag">KLEINWAGEN</a>			</span>
			<span class="sep"> | </span>
			
						<span class="tag-links">
				Tagged <a href="http://auto-reise-creative.de/tag/2-zylinder/" rel="tag">2-Zylinder</a>, <a href="http://auto-reise-creative.de/tag/autotest/" rel="tag">Autotest</a>, <a href="http://auto-reise-creative.de/tag/effizienz/" rel="tag">Effizienz</a>, <a href="http://auto-reise-creative.de/tag/erdgas/" rel="tag">Erdgas</a>, <a href="http://auto-reise-creative.de/tag/fahrbericht/" rel="tag">Fahrbericht</a>, <a href="http://auto-reise-creative.de/tag/fiat-panda/" rel="tag">Fiat Panda</a>, <a href="http://auto-reise-creative.de/tag/kleinwagen/" rel="tag">Kleinwagen</a>, <a href="http://auto-reise-creative.de/tag/preis-leistung/" rel="tag">Preis-/Leistung</a>			</span>
			<span class="sep"> | </span>
					
				<span class="comments-link"><a href="http://auto-reise-creative.de/fiat-panda-cng/#respond">Leave a comment</a></span>
		<span class="sep"> | </span>
		
			</footer><!-- #entry-meta -->

		<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://auto-reise-creative.de/weltpremiere-volvo-polestar-1/" rel="prev"><span class="meta-nav">&larr; Previous</span></a></div>		
	
	</nav><!-- #nav-below -->
	</article><!-- #post-7441 -->


										<div class="grnbar"></div>
							    
	<div id="comments" class="clearfix">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fiat-panda-cng/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://auto-reise-creative.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="498f59b777"  name="8355639e39"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3a8054e71d1c0001e4773a59bf128115" );document.getElementById("498f59b777").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='7441' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    

</div><!-- #comments -->
<div class="clearfix"></div>
			
        </div> <!-- end #main -->

        		<div class="clearfix"></div>
		<div id="sidebar" class="widget-area clearfix" role="complementary">

			<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://auto-reise-creative.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title">Neueste Beiträge</div>		<ul>
					<li>
				<a href="http://auto-reise-creative.de/fiat-panda-cng/">Fiat Panda CNG</a>
						</li>
					<li>
				<a href="http://auto-reise-creative.de/weltpremiere-volvo-polestar-1/">Weltpremiere: Volvo Polestar 1</a>
						</li>
					<li>
				<a href="http://auto-reise-creative.de/die-marke-ford-erleben/">Die Marke Ford erleben.</a>
						</li>
					<li>
				<a href="http://auto-reise-creative.de/kia-stinger-im-fahrbericht/">Kia Stinger im Fahrbericht</a>
						</li>
					<li>
				<a href="http://auto-reise-creative.de/kia-soul-1-6-crdi-spirit/">Kia Soul 1.6 CRDi Spirit</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title">Neueste Kommentare</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tucspeed16</span> bei <a href="http://auto-reise-creative.de/hyundai-tucson-1-6-liter-turbo/#comment-516">Hyundai Tucson 1.6-Liter Turbo</a></li><li class="recentcomments"><span class="comment-author-link">custom bumper stickers</span> bei <a href="http://auto-reise-creative.de/renault-espace-initiale/#comment-515">Renault Espace Initiale</a></li><li class="recentcomments"><span class="comment-author-link">Roland Emhofer</span> bei <a href="http://auto-reise-creative.de/hyundai-tucson-1-6-liter-turbo/#comment-514">Hyundai Tucson 1.6-Liter Turbo</a></li><li class="recentcomments"><span class="comment-author-link">auto-reise-creative</span> bei <a href="http://auto-reise-creative.de/marder-verursachen-millionen-schaeden/#comment-513">Marder verursachen Millionen-Schäden</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.marderschrecktest.com/' rel='external nofollow' class='url'>Besim</a></span> bei <a href="http://auto-reise-creative.de/marder-verursachen-millionen-schaeden/#comment-512">Marder verursachen Millionen-Schäden</a></li></ul></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Oktober 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://auto-reise-creative.de/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://auto-reise-creative.de/2017/10/02/" aria-label="Beiträge veröffentlicht am 2. October 2017">2</a></td><td>3</td><td><a href="http://auto-reise-creative.de/2017/10/04/" aria-label="Beiträge veröffentlicht am 4. October 2017">4</a></td><td><a href="http://auto-reise-creative.de/2017/10/05/" aria-label="Beiträge veröffentlicht am 5. October 2017">5</a></td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://auto-reise-creative.de/2017/10/09/" aria-label="Beiträge veröffentlicht am 9. October 2017">9</a></td><td><a href="http://auto-reise-creative.de/2017/10/10/" aria-label="Beiträge veröffentlicht am 10. October 2017">10</a></td><td>11</td><td>12</td><td><a href="http://auto-reise-creative.de/2017/10/13/" aria-label="Beiträge veröffentlicht am 13. October 2017">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td><a href="http://auto-reise-creative.de/2017/10/18/" aria-label="Beiträge veröffentlicht am 18. October 2017">18</a></td><td>19</td><td><a href="http://auto-reise-creative.de/2017/10/20/" aria-label="Beiträge veröffentlicht am 20. October 2017">20</a></td><td id="today">21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        

	<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; auto-reise-creative                        
		</div>
	</footer><!-- #colophon -->
</div><!-- #container -->

<!-- Powered by WPtouch: 4.3.21 --><script type='text/javascript' src='http://auto-reise-creative.de/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/auto-reise-creative.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/auto-reise-creative.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/auto-reise-creative.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://auto-reise-creative.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>


</body>
</html>